Joomla 2.5.1

ha az oldalad telepítésével van gondod akkor ebben a témában nyiss egy topikot

Joomla 2.5.1

HozzászólásSzerző: Susi » 2012.05.23. 08:48

Sziasztok!

Azt szeretném megkérdezni, hogy a Joomla 2.5.1 verziója futtatható?
A nyelv kiválasztás után hiába kattintók a tovább gombra meg sem moccan és semmilyen hibát nem ír ki.

Köszi a segítséget.
Susi
 
Hozzászólások: 32
Csatlakozott: 2008.12.19. 21:34

Re: Joomla 2.5.1

HozzászólásSzerző: ÉHF » 2012.05.31. 13:27

Itt semmilyen joomla nem futtatható.
ÉHF
 
Hozzászólások: 5
Csatlakozott: 2011.07.15. 12:08

Re: Joomla 2.5.1

HozzászólásSzerző: Susi » 2012.06.03. 06:14

Érdekes, mert nekem joomla fut csak a régebbi.
Susi
 
Hozzászólások: 32
Csatlakozott: 2008.12.19. 21:34

Re: Joomla 2.5.1

HozzászólásSzerző: ÉHF » 2012.08.08. 20:51

Susi írta:Érdekes, mert nekem joomla fut csak a régebbi.

Én 1.5-öt sem tudtam ide telepíteni. Nem tudom mennyivel régebbi kell, hogy működjön.
ÉHF
 
Hozzászólások: 5
Csatlakozott: 2011.07.15. 12:08


Vissza: Telepítési gondok

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 4 vendég

cron